ДЛЯ АБОНЕНТОВ




 ИНТЕРНЕТподключениеО компанииНовости  
настройка менеджмент влана

S6208-S1>
S6208-S1>enable
S6208-S1#config
S6208-S1(config)#vlan 371
S6208-S1(config-vlan371)#name mgmt
S6208-S1(config-vlan371)#!
S6208-S1(config)#interface vlan 371
S6208-S1(config-if-vlan371)#ip address 10.34.3.1 255.255.252.0
S6208-S1(config-if-vlan371)#!
S6208-S1(config)#ip default-gateway 10.34.0.1
S6208-S1(config)#exit
S6208-S1>copy running-config startup-config



включение SNMP


S6208-S1(config)#snmp-server enable
S6208-S1(config)#snmp-server community rw private
S6208-S1(config)#snmp-server community ro public
S6208-S1(config)#snmp-server securityip 10.34.0.1
S6208-S1(config)#



quick config

!
no service password-encryption
!
hostname myaddr
sysLocation Odessa
sysContact noc@localka.net
!
password UsEr
!
username UsEr privilege 15 password 0 PasSw0dt
!
!
!
snmp-server enable
snmp-server securityip 10.34.0.1
snmp-server community ro public
snmp-server community rw private
!
!
!
!
!
!
vlan 1
!
vlan 371
name mgmt
!
Interface Ethernet1/1
!
Interface Ethernet1/2
!
Interface Ethernet1/3
!
Interface Ethernet1/4
!
Interface Ethernet1/5
!
Interface Ethernet1/6
!
Interface Ethernet1/7
!
Interface Ethernet1/8
!
Interface Ethernet1/9
switchport mode trunk
switchport trunk allowed vlan 371
!
interface Vlan371
ip address 10.34.3.4 255.255.252.0
!
ip default-gateway 10.34.0.1
!
!
no login
!
end



Локалка.нет
Адрес
г. Одесса. Бугаевская, 21.
оц "Наше дело", офис 101
Абонотдел
(048 / 066 / 068 / 093) 796-59-59
(048) 728-26-06
(093) 170-08-04

sales(at)localka.net
Техподдержка
(048 / 066 / 068 / 093) 796-59-59
(048) 728-18-06
(048) 796-596-0
(093) 170-08-06
support(at)localka.net